[packaging] [Bug 71] Update postfix to 2.8.X series

noreply at kolabsys.com noreply at kolabsys.com
Wed Apr 27 13:15:02 CEST 2011


https://bugzilla.kolabsys.com/show_bug.cgi?id=71

--- Comment #8 from Christoph Wickert <wickert at kolabsys.com> 2011-04-27 13:15:02 CEST ---
Georg, do we know if there are any vulnerabilities in our version and if they
affect the Kolab Server?

-- 
Configure bugmail: https://bugzilla.kolabsys.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.


More information about the packaging-bugs mailing list