[packaging] [Bug 71] Update postfix to 2.8.X series

noreply at kolabsys.com noreply at kolabsys.com
Sun May 8 20:58:30 CEST 2011


https://bugzilla.kolabsys.com/show_bug.cgi?id=71

--- Comment #11 from Jeroen van Meeuwen <vanmeeuwen at kolabsys.com> 2011-05-08 20:58:29 CEST ---
Mind you *upstream* not maintaining Postfix < 2.5 any longer doesn't directly
relate to whether Postfix < 2.5 is maintained *at all*; Red Hat will be
required to support Postfix versions as old as 2.3.3 up to March 2014 at the
very least.

-- 
Configure bugmail: https://bugzilla.kolabsys.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.


More information about the packaging-bugs mailing list