[packaging] [Bug 97] New: Upgrade to / Ensure postfix is version > 2.4

noreply at kolabsys.com noreply at kolabsys.com
Sun May 8 21:18:44 CEST 2011


https://bugzilla.kolabsys.com/show_bug.cgi?id=97

           Summary: Upgrade to / Ensure postfix is version > 2.4
           Product: Kolab
           Version: 2.4-next
          Platform: PC
        OS/Version: Linux
            Status: NEW
          Severity: blocker
          Priority: P3
         Component: packaging - rpm - redhat
        AssignedTo: vanmeeuwen at kolabsys.com
        ReportedBy: vanmeeuwen at kolabsys.com
         QAContact: packaging-bugs at lists.kolabsys.com
                CC: wickert at kolabsys.com
            Blocks: 96
       Ticket Type: enhancement


+++ This bug was initially created as a clone of Bug #96 +++

Please ensure the 2.4 product series includes postfix > 2.4 in order to provide
the leaf_result_attribute capability in mail-enabled distribution group
expansion. This is a prerequisite for Kolab 2.4 functionality.

-- 
Configure bugmail: https://bugzilla.kolabsys.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.


More information about the packaging-bugs mailing list