[packaging] [Bug 97] Upgrade to / Ensure postfix is version > 2.4

noreply at kolabsys.com noreply at kolabsys.com
Sun May 8 21:19:14 CEST 2011


https://bugzilla.kolabsys.com/show_bug.cgi?id=97

Jeroen van Meeuwen <vanmeeuwen at kolabsys.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |ASSIGNED

--- Comment #1 from Jeroen van Meeuwen <vanmeeuwen at kolabsys.com> 2011-05-08 21:19:13 CEST ---
Enterprise Linux 5 normally ships with postfix 2.3.3

-- 
Configure bugmail: https://bugzilla.kolabsys.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.


More information about the packaging-bugs mailing list