[packaging] [Bug 71] Update postfix to 2.8.X series

noreply at kolabsys.com noreply at kolabsys.com
Mon May 9 12:46:56 CEST 2011


https://bugzilla.kolabsys.com/show_bug.cgi?id=71

--- Comment #12 from Christoph Wickert <wickert at kolabsys.com> 2011-05-09 12:46:55 CEST ---
I am aware of the fact that RHEL 5 ships postfix 2.3.3, but the question is if
we have enough manpower to post the backported 2.3.3 patches to the 2.4.6
package we ship in openpkg.

I have updated to 2.8.2 and I want to ship this with openpkg. openpkg is
community only and not enterprise and shipping 2.8.x there enables us to test
features like multi-instance support or postscreen we probably want to have in
Kolab 3.

-- 
Configure bugmail: https://bugzilla.kolabsys.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.


More information about the packaging-bugs mailing list