[packaging] [Bug 823] New: smarty3 >= 3.1.7 for debian squeeze

Kolab Systems Bugzilla noreply at kolabsys.com
Mon Jun 4 16:18:12 CEST 2012


https://bugzilla.kolabsys.com/show_bug.cgi?id=823

           Summary: smarty3 >= 3.1.7 for debian squeeze
           Product: Kolab
           Version: 2.4.1
          Platform: PC
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: packaging - apt - debian
        AssignedTo: packaging-bugs at lists.kolabsys.com
        ReportedBy: vanmeeuwen at kolabsys.com
            Blocks: 728
       Ticket Type: task




-- 
Configure bugmail: https://bugzilla.kolabsys.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.


More information about the packaging-bugs mailing list