[packaging] [Bug 728] Release APT packages for Kolab 2.4 product series.

Kolab Systems Bugzilla noreply at kolabsys.com
Mon Jun 4 16:20:34 CEST 2012


https://bugzilla.kolabsys.com/show_bug.cgi?id=728

Bug 728 depends on bug 824, which changed state.

Bug 824 Summary: require_once Smarty/Smarty.class.php not valid for Debian's smarty3
https://bugzilla.kolabsys.com/show_bug.cgi?id=824

           What    |Old Value                   |New Value
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |NEXTRELEASE

-- 
Configure bugmail: https://bugzilla.kolabsys.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
You are the assignee for the bug.


More information about the packaging-bugs mailing list