[packaging] [Bug 1616] setup-kolab requires python-augeas and libpython2.7

Kolab Bugzilla noreply at kolab.org
Tue Apr 2 21:28:06 CEST 2013


https://issues.kolab.org/show_bug.cgi?id=1616

Paul <kolab-bugs at klos2day.nl> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
                 CC|                            |kolab-bugs at klos2day.nl
         Resolution|---                         |FIXED

--- Comment #1 from Paul <kolab-bugs at klos2day.nl> ---
Fixed in pykolab_0-5-11-2

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.kolabsys.com/pipermail/packaging-bugs/attachments/20130402/6a814d32/attachment.htm>


More information about the packaging-bugs mailing list