[packaging] [Bug 2675] New: wallace not installed

Kolab Bugzilla noreply at kolab.org
Thu Dec 12 18:36:30 CET 2013


https://issues.kolab.org/show_bug.cgi?id=2675

            Bug ID: 2675
           Summary: wallace not installed
    Classification: Kolab Server
           Product: Kolab Server
           Version: N/A
          Hardware: PC
                OS: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: packaging - rpm - redhat
          Assignee: vanmeeuwen at kolabsys.com
          Reporter: wickert at kolabsys.com
        QA Contact: packaging-bugs at lists.kolabsys.com
            Blocks: 2419
       Ticket Type: bug

Created attachment 585
  --> https://issues.kolab.org/attachment.cgi?id=585&action=edit
output of 'yum install kolab'

'yum install kolab' against Kolab Enterprise 13 Development currently does not
install wallace. Therefor setup-kolab later complains:

Starting clamd.amavisd:                                    [  OK  ]
wallace: unkown service
error reading information on service wallace: No such file or directory
Stopping mysqld:                                           [  OK  ]
Initializing MySQL database:  Installing MySQL system tables...

-- 
You are receiving this mail because:
You are the QA Contact for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.kolabsys.com/pipermail/packaging-bugs/attachments/20131212/c2528168/attachment.htm>


More information about the packaging-bugs mailing list