[packaging] [Bug 1922] kolab-webadmin: unmet dependencies

Kolab Bugzilla noreply at kolab.org
Sat Jun 15 13:06:38 CEST 2013


https://issues.kolab.org/show_bug.cgi?id=1922

Michael <gmichl09 at gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|kolab-webadmin:             |kolab-webadmin: unmet
                   |libmozldap-0d and           |dependencies
                   |mozldap-tools missing       |
           Severity|critical                    |normal

--- Comment #1 from Michael <gmichl09 at gmail.com> ---
Workaround for libmozldap-0d and mozldap-tools: install from Debian Wheezy
repository (deb http://mirror.kolabsys.com/pub/debian/kolab-3.0/ wheezy
development).

Smarty is needed in Version >= 3.1.7, but is only available in Version 3.0.8
for Ubuntu 12.04.

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.kolabsys.com/pipermail/packaging-bugs/attachments/20130615/ad92e9ed/attachment.htm>


More information about the packaging-bugs mailing list