[packaging] [Bug 2878] Can't install kolab using Ubuntu 14.04 repository.

Kolab Bugzilla noreply at kolab.org
Sat Sep 13 21:38:06 CEST 2014


https://issues.kolab.org/show_bug.cgi?id=2878

Daniel Hoffend <dh at dotlan.net> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |dh at dotlan.net

--- Comment #16 from Daniel Hoffend <dh at dotlan.net> ---
First off, installing roundcube from ubuntu and then installing roundcube from
kolab will result in a conflict, no doubt. The roundcube package itself does
not initalize any database at all. setup-kolab does all the magic and
initialization.

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.kolabsys.com/pipermail/packaging-bugs/attachments/20140913/1615cf9c/attachment.htm>


More information about the packaging-bugs mailing list