[packaging] [Bug 2878] Can't install kolab using Ubuntu 14.04 repository.

Kolab Bugzilla noreply at kolab.org
Sun Sep 14 00:06:30 CEST 2014


https://issues.kolab.org/show_bug.cgi?id=2878

--- Comment #17 from Daniel Hoffend <dh at dotlan.net> ---
Okay, the first error is that during debian.postinst.configure the database
upgrade is being executed even the database and configuration has been
initialized.

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.kolabsys.com/pipermail/packaging-bugs/attachments/20140913/924a4233/attachment.htm>


More information about the packaging-bugs mailing list