[packaging] [Bug 5015] Kolab 3.4 installation fail on Debian 8.0 Jessie

Kolab Bugzilla noreply at kolab.org
Thu Apr 30 17:31:36 CEST 2015


https://issues.kolab.org/show_bug.cgi?id=5015

--- Comment #5 from Timotheus Pokorra (TBits.net) <tp at tbits.net> ---
to work around the apache problem, I have done this:

apt-get install apache2 -t stable
aptitude install kolab

this will install apache2 2.4 from the Jessie default repository, and we have
to see if there are any mpm problems...

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.kolabsys.com/pipermail/packaging-bugs/attachments/20150430/791cb6fb/attachment.htm>


More information about the packaging-bugs mailing list