[packaging] [Bug 5149] Dependency issue with enabled dev repo for certain roundcube version

Kolab Bugzilla noreply at kolab.org
Wed Jul 15 11:52:31 CEST 2015


https://issues.kolab.org/show_bug.cgi?id=5149

Jeroen van Meeuwen <vanmeeuwen at kolabsys.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |CLOSED
                 CC|                            |vanmeeuwen at kolabsys.com
         Resolution|---                         |DEFERRED

--- Comment #3 from Jeroen van Meeuwen <vanmeeuwen at kolabsys.com> ---
A newer version of some of the packages (roundcubemail-skin-larry-assets,
roundcubemail-plugin-acl-skin-larry-assets,
roundcubemail-plugin-jqueryui-skin-larry-assets,
roundcubemail-plugin-managesieve-skin-larry-assets) are already installed.

Should these versions not be 1.1.1.59, but instead be 1.1.1.3, please yum
downgrade these packages to the desired version number:

  # yum downgrade foo-1.2-3.el6.kolab_14

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.kolabsys.com/pipermail/packaging-bugs/attachments/20150715/845d7255/attachment.htm>


More information about the packaging-bugs mailing list