[packaging] [Bug 5149] Dependency issue with enabled dev repo for certain roundcube version

Kolab Bugzilla noreply at kolab.org
Wed Jul 15 11:57:14 CEST 2015


https://issues.kolab.org/show_bug.cgi?id=5149

--- Comment #4 from Dirk Marschner <dirk at marschner.cx> ---
This version are not installed yet. The *.59 version was selected by yum from
dependencies.

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.kolabsys.com/pipermail/packaging-bugs/attachments/20150715/1e1b2a79/attachment-0001.htm>


More information about the packaging-bugs mailing list