[packaging] [Bug 5149] Dependency issue with enabled dev repo for certain roundcube version

Kolab Bugzilla noreply at kolab.org
Wed Jul 15 12:02:46 CEST 2015


https://issues.kolab.org/show_bug.cgi?id=5149

--- Comment #5 from Dirk Marschner <dirk at marschner.cx> ---
Steps the reproduce:

use a clean EL system, add all KOLAB repositories and try:

yum install roundcubemail-1.1.0-4.el6.kolab_14

This should show a similar error like in comment #1

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.kolabsys.com/pipermail/packaging-bugs/attachments/20150715/28ff54f4/attachment.htm>


More information about the packaging-bugs mailing list