<html>
    <head>
      <base href="https://issues.kolab.org/" />
    </head>
    <body><span class="vcard"><a class="email" href="mailto:vanmeeuwen&#64;kolabsys.com" title="Jeroen van Meeuwen &lt;vanmeeuwen&#64;kolabsys.com&gt;"> <span class="fn">Jeroen van Meeuwen</span></a>
</span> changed
              <a class="bz_bug_link 
          bz_status_NEW "
   title="NEW --- - Recent update from kolab-3.0 development has broken all web access with apache segfault"
   href="https://issues.kolab.org/show_bug.cgi?id=1755">bug 1755</a>
        <br>
             <table border="1" cellspacing="0" cellpadding="8">
          <tr>
            <th>What</th>
            <th>Removed</th>
            <th>Added</th>
          </tr>

         <tr>
           <td style="text-align:right;">Component</td>
           <td>kolabd
           </td>
           <td>packaging - apt - debian
           </td>
         </tr>

         <tr>
           <td style="text-align:right;">Assignee</td>
           <td>vanmeeuwen&#64;kolabsys.com
           </td>
           <td>packaging-bugs&#64;lists.kolabsys.com
           </td>
         </tr></table>
      <p>
        <div>
            <b><a class="bz_bug_link 
          bz_status_NEW "
   title="NEW --- - Recent update from kolab-3.0 development has broken all web access with apache segfault"
   href="https://issues.kolab.org/show_bug.cgi?id=1755#c2">Comment # 2</a>
              on <a class="bz_bug_link 
          bz_status_NEW "
   title="NEW --- - Recent update from kolab-3.0 development has broken all web access with apache segfault"
   href="https://issues.kolab.org/show_bug.cgi?id=1755">bug 1755</a>
              from <span class="vcard"><a class="email" href="mailto:vanmeeuwen&#64;kolabsys.com" title="Jeroen van Meeuwen &lt;vanmeeuwen&#64;kolabsys.com&gt;"> <span class="fn">Jeroen van Meeuwen</span></a>
</span></b>
        <pre>Hi Eric,

please downgrade libkolabxml0, php-kolabformat and python-kolabformat to the
versions shipped as part of updates (0.8.3), to restore functionality.

Please note that this issue does not exist in Enterprise Linux 6, and therefore
this may be a packaging issue for Debian specifically.</pre>
        </div>
      </p>
      <hr>
      <span>You are receiving this mail because:</span>
      
      <ul>
          <li>You are the assignee for the bug.</li>
      </ul>
    </body>
</html>